ICS AK-74 - początkowe podawanie kulek przez magi.

Adamowie Słodowi Airsoftu. Zrób se nokto, napraw replikę, etc.

ICS AK-74 - początkowe podawanie kulek przez magi.

Postprzez chojnak » 28 lip 2014, o 09:26

Witam,

Mam drobny problem z AK-74 ICSa. Mając cztery różne midcapy przy każdym z nich (bez względu na to czy naładowanym do pełna czy tylko do połowy) po podłączeniu maga do repliki pierwsze wystrzelone kilkanaście kulek leci jakby chciało a nie mogło. Efekt taki jakby replika miała o połowę mniej fpsów niż ma a hop-up nie działał. Po wystrzeleniu tych kilkunastu - kolejne lecą jak trzeba, zasięg - szybkość - tor lotu - wszystko podręcznikowe.

Ktoś ma jakiś pomysł co to może być i jak naprawić ?

Komora hop-up oryginalna ICSa, gumka guardera. Na hicapie nie ma tego problemu. Może sprężyny w midach podają kulki ze zbyt dużym naciskiem?

Pozdrawiam, J.
< Człowiek w Cadpadzie/Pencott GZ >
Nikaraguańskie cygara, dobra whisky z lodem, długowłose owczarki niemieckie i zgrabne dziewczęta o czarującym uśmiechu sprawiają, że życie staje się odrobinę znośniejsze.
Avatar użytkownika
chojnak
 
Posty: 50
Dołączył(a): 19 lis 2013, o 19:20
Lokalizacja: Żyrardów
White Cross: 38 Poligon Lotniczy Podborsko
Na starym Warriorze od: 0

Re: ICS AK-74 - początkowe podawanie kulek przez magi.

Postprzez kris16 » 26 lis 2014, o 23:39

Jest to możliwe ja podobnie miałem przy odwrotnej sytułącji
Avatar użytkownika
kris16
 
Posty: 9
Dołączył(a): 11 lis 2014, o 23:36
Lokalizacja: warszawa marysin wawerski
White Cross: Wciąż w poszukiwaniach
Na starym Warriorze od: 0


Powrót do Dział Techniczny

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron